UtterAccess.com
X   Site Message
(Message will auto close in 2 seconds)

Welcome to UtterAccess! Please ( Login   or   Register )

Custom Search
 
   Reply to this topicStart new topic
> Toolbar, Menu Icons Missing Or Vanish When You Hover In Vbe, Access 2013    
 
   
EspressoWillie
post Aug 11 2017, 04:30 PM
Post#1



Posts: 17
Joined: 12-March 06
From: Redmond, WA


Has anyone else had this issue after applying Windows Update KB4034664? At first I thought it was the Office update (Click-To-Run). But I rolled that back with no avail. Then I uninstalled KB4034664 and it all returned to the VBA editor. Didn't affect any other menus or ribbons that I could find.

--------------------
Cheers!!

Willie McClure
www.datarim.com
Talk's cheap, takes money to buy whiskey.
Go to the top of the page
 
GroverParkGeorge
post Aug 12 2017, 07:18 AM
Post#2


UA Admin
Posts: 30,219
Joined: 20-June 02
From: Newcastle, WA


I don't have that configuration to experiment with.

I'll see if someone at MS is aware of the problem yet.


--------------------
Go to the top of the page
 
GroverParkGeorge
post Aug 12 2017, 10:24 AM
Post#3


UA Admin
Posts: 30,219
Joined: 20-June 02
From: Newcastle, WA


The Access Team has indicated this problem has been reported and the appropriate people are being asked to look into it.

It appears to be a Windows problem in general, not limited to Office.

--------------------
Go to the top of the page
 


Custom Search
RSSSearch   Top   Lo-Fi    21st August 2017 - 06:54 AM