Full Version: Change Column Headings
UtterAccess Discussion Forums > Microsoft® Office > Microsoft Excel
TechMan
My Excel column default setting has somehow changed to NUMBERS. How can I get it back to LETTERS ?
fkegley
Tools--->Options--->General--->Uncheck R1C1 reference style
freakazeud
Hi,
Tools--Options--General--uncheck R1C1 reference style.
HTH
Good luck

Starting to get slow here!
Edited by: freakazeud on Thu Dec 1 14:03:43 EST 2005.
TechMan
Did the trick...Thank You !!
fkegley
You're welcome. I am glad we could help.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.