UtterAccess.com
X   Site Message
(Message will auto close in 2 seconds)

Welcome to UtterAccess! Please ( Login   or   Register )

Custom Search
> Internet Explorer And Web Page Displa Issue, Any Versions    
 
   
LeeAnn
post Nov 12 2019, 01:44 PM
Post#1



Posts: 1,301
Joined: 2-February 00
From: Mississippi USA Central Time Zone


I have a really strange issue again with Internet Explorer. I was using the online tutorial "Tutorial: Get Started with Entity Framework 6 Code First using MVC 5" (which can be found on at MVC) and on a lot of the code windows that are highlighted I cannot see the code. Attached graphic is what I get. I have tried talking to Microsoft and all I really have received is that they can't view the image that I sent them. What gets me is I can go back at a later time and I can see all the code and then there are other code windows with highlighted text that I cannot read. Has anyone else experienced this sort of issue with Internet Explorer? What really gets me is the silent treatment I have received from Microsoft, I would not mind them telling me that they don't know what the issue is.

Attached File(s)
Attached File  CodeWindow.JPG ( 35.8K )Number of downloads: 6
 

--------------------
Lee Ann Davidson
Go to the top of the page
 
 
Start new topic
Replies
cheekybuddha
post Nov 12 2019, 02:37 PM
Post#2


UtterAccess Moderator
Posts: 12,619
Joined: 6-December 03
From: Telegraph Hill


Hi LeeAnn,

Have you tried viewing the page in a different browser? I'm using Vivaldi and the code all renders fine.

Out of curiosity, why wouldn't you try learning the newer technology suggested in the note at the top of the page?

Attached File(s)
Attached File  20191112193542_docs.microsoft.com.png ( 85.3K )Number of downloads: 1
 

--------------------


Regards,

David Marten
Go to the top of the page
 

Posts in this topic



Custom Search


RSSSearch   Top   Lo-Fi    31st March 2020 - 04:59 AM